ysi error
#1

cannot read from file YSI/y_ini i download include but dont work
Reply
#2

Try including it like that
#include YSI\y_ini
Reply
#3

tnx bro
Reply
#4

dont work
Reply
#5

You do know there's an edit button right..? Also, a little more information on the error would be nice.
Reply
#6

Did you even download YSI?If yes, did you include it correctly?
Reply
#7

yes dont know for include i add it
Reply
#8

Try this #include <YSI\y_ini>
Reply
#9

dont work
Reply
#10

Quote:
Originally Posted by KeithCooper
Посмотреть сообщение
Try this #include <YSI\y_ini>
If that wont work try to run pawno as administrator
Reply


Forum Jump:


Users browsing this thread: