DIALOG_STYLE_TABLIST error define
#1

I cant compile new dialog in 0.3.7 version

- where is dialog

- where defined(?)

- compile error

Please help..
Reply
#2

Update to 0.3.7 all the includes and executable files.
And multiply editors could cause this, just run pawno.exe and open the file through it.
Reply
#3

Tnx,work
Reply


Forum Jump:


Users browsing this thread: