[0.3z]:Plugin Streamer
#1

Hola,alguiйn podrнa pasarme el plugin de streamer para 0.3z ? Estaba buscando pero sigue igual,en el samp-server.exe me sale un warning diciendo que el "plugin streamer" necesita estar recompilado,algo asн:

Код:
*** Streamer Plugin: Include file version (0x26103) does not match plugin version (0x26104) (script needs to be recompiled with the latest include file)
Reply
#2

La versiуn de tu include no es la misma versiуn del plugin, haz que sean los mismos y compila tu gamemode de nuevo.
Reply
#3

Me descargue el include 2.7.1 y manda error, alguien lo sigue teniendo?
Reply
#4

hola, en el foro lo tienes.

https://sampforum.blast.hk/showthread.php?tid=102865

y en githud

espero te sirva.
Reply
#5

Fijate el MP que te mandй, no precisas ningъn actualizado, solo que el plugin y el include sean de la misma versiуn
Reply


Forum Jump:


Users browsing this thread: