30.12.2010, 16:19
Quote:
|
В server.cfg параметр bind не совпадает с текущим ип, на котором запускается сервер =) |
Quote:
|
сервер проработав минут 15 опять вылетает.что делать? |
Quote:
|
[16:12:19] Unable to start server on port: 7777. Port in use? |

